Probleme de Trim

Vos interrogations et expériences concernant le matériel de plongée
Règles du forum
Bienvenue dans le forum de la vache sous-marine.
Si vous êtes un nouveau venu, merci de lire la charte d'utilisation.

Probleme de Trim

Messagepar david » 21 Sep 2014, 09:55

Moteur : Suzuki 90ch 4T

Suite a une sortie tardive ou nous étions pressé, au moment de remonter le bateau sur la remorque la trim a remonté le moteur de moitié et c'est stoppé! :shock:
Nous avons donc essayé dans le sens contraire et la descente fonctionne. Ceci sur l'interrupteur moteur et sur la commande de gaz. Au bout d'un moment nous nous retrouvons avec le moteur en position complètement basse dans l'impossibilité de le remonter et donc de mettre le bateau sur la remorque :shock:

Bref impossible de le remonté le moulin. Pas de tournevis assez gros pour déverrouiller en manuel bref une galère. Obligé de retourné chasser une heure le temps que le pote aille chercher ses enfants et un gros tournevis. :P

Une heure plus tard nous avons déverrouillé en manuel et forcer à deux comme des bœufs pour remonter les 190kgs du Suzuki et le bloquer sur sa jambe de force :x

Une fois au garage nous avons jeté un œil au capteur et autre mais rien ne saute au yeux : pas de fils coupé, composant abimé,...

Bref si un pro de la mécanique passe par la je suis preneur de conseil. :wink:
La vie passe vite c'est comme une marée alors profitons en!
Avatar de l’utilisateur
david
Calvados
 
Messages: 1956
Inscription: 01 Oct 2006, 10:29
Localisation: May sur orne(Caen)

Re: Probleme de Trim

Messagepar arnaud » 21 Sep 2014, 16:19

Trop de bars dans le bateau ??? :mrgreen:
Avatar de l’utilisateur
arnaud
Modérateur
Modérateur
 
Messages: 4859
Inscription: 15 Nov 2005, 16:11
Localisation: vassy

Re: Probleme de Trim

Messagepar piotr1 » 21 Sep 2014, 17:26

C'est ton moteur qui est mort, sûrement :mrgreen:
Un soucis mécanique qui se regle avec une heure de chasse et un gros tournevis c'est plutôt cool :signe:
Sinon ton vérin de trim il est alimenté ?
Parce qu'un fil coupé ça arrive.
Essayeur/testeur du team Ploufix en milieu très très hostile
Image
Avatar de l’utilisateur
piotr1
Modérateur
Modérateur
 
Messages: 5625
Inscription: 24 Juil 2006, 20:36
Localisation: tamerville (manche)

Re: Probleme de Trim

Messagepar tom's » 21 Sep 2014, 20:52

Ouais, faudrait que tu nous dise si ton problème de trim à la monté est d'origine électrique ou hydraulique? Est-ce que tu entends le moteur électrique tourner ou pas?
Après, tu as 2 origines de panne: soit électrique, batterie faible, mauvaise connexion, problème relais ou contacteur trim, problème moteur, charbons....
soit hydraulique... et là allume un cierge et pries pour que se soit un pb électrique. :lol:

Il est de quelle année ce moteur et combien à t'il d'heures? :wink:
Avatar de l’utilisateur
tom's
Poiré
 
Messages: 583
Inscription: 20 Fév 2008, 14:15
Localisation: Cherbourg

Re: Probleme de Trim

Messagepar david » 22 Sep 2014, 14:35

C'est un probleme electrique car en alimentant le trim en direct il fonctionne dans les deux sens.
Aprés différents test il pourrait s'agir du relais. la piéce est en commande. il ne reste plus qu'a croiser les doigts. :roll:

Le moteur est de 2008 avec environs 400h
La vie passe vite c'est comme une marée alors profitons en!
Avatar de l’utilisateur
david
Calvados
 
Messages: 1956
Inscription: 01 Oct 2006, 10:29
Localisation: May sur orne(Caen)

Re: Probleme de Trim

Messagepar tom's » 22 Sep 2014, 21:48

david a écrit:C'est un probleme electrique car en alimentant le trim en direct il fonctionne dans les deux sens.
Aprés différents test il pourrait s'agir du relais. la piéce est en commande. il ne reste plus qu'a croiser les doigts. :roll:

Le moteur est de 2008 avec environs 400h


As-tu testé le relais? :roll:
Avatar de l’utilisateur
tom's
Poiré
 
Messages: 583
Inscription: 20 Fév 2008, 14:15
Localisation: Cherbourg

Re: Probleme de Trim

Messagepar david » 03 Oct 2014, 08:33

Pour info c'était le relais qui était Hs donc aprés changement niquel c'est repartit pour un tour :emaildiamant: :emaildiamant:
La vie passe vite c'est comme une marée alors profitons en!
Avatar de l’utilisateur
david
Calvados
 
Messages: 1956
Inscription: 01 Oct 2006, 10:29
Localisation: May sur orne(Caen)

Re: Probleme de Trim

Messagepar piotr1 » 03 Oct 2014, 12:04

Tu ferai bien de changer de vérin de trim quand même, faut penser à faire marcher l'économie :mrgreen:
Essayeur/testeur du team Ploufix en milieu très très hostile
Image
Avatar de l’utilisateur
piotr1
Modérateur
Modérateur
 
Messages: 5625
Inscription: 24 Juil 2006, 20:36
Localisation: tamerville (manche)


Retourner vers Le matériel

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités

cron